Nodejs v5.7 import package syntax error using import

  node.js, question

Now node already supports es6, so I directly use import to import packages in my project. The result is that the syntax is wrong. However, let,const and arrow syntax can be used normally. Is Import not a new feature of es6?

The official website explains the es6 features currently supported in versions 5.0.0 and above:https://nodejs.org/en/docs/es6/

Module is not supported for the time being and needs to be converted to cmd syntax by babel etc.