Which version of docker are you currently using?

  docker, question

I used docker on debian 8, and the version was 1.6.2, which is a bit too old to catch up on: (
What about you?

Use the latest version, docker version